Dies ist eine alte Version des Dokuments!


Upgrade

Laut der Shibboleth-Dokumentation muss der IdP 4.0 direkt auf einen funktionsfähigen IdP Version 3.4.6 installiert werden.

  • Zuletzt geändert: vor 4 Monaten